problème alarme

Aller en bas

problème alarme

Message par jah0186 le 24.05.16 15:06

bonjour, je possède une 525tds de 95 et j' ai un problème avec mon alarme. voila, mon alarme est en mode silencieux, j' entend par là qu' elle ne gueule pas: seuls les clignotants fonctionnent. j' ai pas fais attention qu'elle était activée et j' ai mis un coup de clé. résultat ça m'a tout coupé: le démarreur ne tourne plus, et l' alarme reste activé, je n' arrive pas à la stopper avec ma télécommande. j' ai débranché la batterie plus de 24h et en rebranchant c'est toujours pareil.
je fais donc appel à vous pour m' aider à résoudre ce problème. merci par avance à tout ceux qui m' aideront à avancer
avatar
jah0186
Membre habitué
Membre habitué

Messages : 65
Date d'inscription : 14/03/2011
Age : 44
Localisation : eure et loir

Revenir en haut Aller en bas

Re: problème alarme

Message par fred332 le 24.05.16 16:33

Tu arrives a fermer et ouvrir les portes en centralisation avec la télécommandes ou en mettant la clé dans la serrure ?

________Passion E34_________
La théorie: c'est quand on sait tous mais que rien ne fonctionne
La pratique: C'est quand tout fonctionne et que personne ne sait pourquoi
La théorie rejoint la pratique lorsque rien ne fonctionne et personne ne sait pourquoi
avatar
fred332
Modérateur
Modérateur

Messages : 2371
Date d'inscription : 15/08/2014
Age : 43
Localisation : Vannes

Revenir en haut Aller en bas

Re: problème alarme

Message par JohnCONNOR83 le 25.05.16 5:16

Bonjour a tous,

Jah, est-ce que tu as une LED sur le tableau de bord ?
avatar
JohnCONNOR83
Membre expert
Membre expert

Messages : 3070
Date d'inscription : 21/07/2013
Age : 60
Localisation : var

Revenir en haut Aller en bas

Re: problème alarme

Message par sylvain v8 le 27.05.16 0:59

Salut, si c'est une alarme d'origine, il n'y a qu'une seule solution, ouvrir avec la clé coté conducteur, l'alarme se met en marche, fermer la porte..metre le contact sur 2 pendant 15 a 30mn sans réouvrir la porte, après ce délais elle se débloque, c'est marqué dans la notice normalement j'espère que ça fonctionnera, pour moi oui, mais sur une 530v8 alarme origine dwa.
avatar
sylvain v8
Membre acharné e34
Membre acharné e34

Messages : 773
Date d'inscription : 13/04/2016
Age : 39
Localisation : LORIENT

Revenir en haut Aller en bas

Re: problème alarme

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum