probleme anti-demarrage

Aller en bas

probleme anti-demarrage

Message par Samuel80 le 05.09.14 10:58

bonjour,
Apres avoir surfé sur plusieurs forums, et que je n'ai toujours pas solutionné mon problème, je viens vers vous...
J'ai un soucis avec mon anti-démarrage sur ma 525 TDS de 95. En commençant par le début, ma fille m'a fait tomber ma télécommande qui me sert d'ouvrir la centralisation et par la meme occasion, de couper l'anti-démarrage, et depuis cette chute, je n'arrive plus a rien avec cette télécommande... je n'arrive plus a ouvrir les portes, ni a coupé l'anti-demarrage.
N'ayant pas les moyens, comment désactiver l'alarme ?
Cordialement
avatar
Samuel80
Newbie
Newbie

Messages : 8
Date d'inscription : 04/09/2014
Age : 42
Localisation : Albert

Revenir en haut Aller en bas

Re: probleme anti-demarrage

Message par greg2410 le 05.09.14 11:01

La tu es dans une petite impasse , car la clé est peut être encodée vu son année et l'anti démarrage est sûrement d'origine. Si c'est une alarme rapportée il faut aller à la sirène et mettre sur off avec la clé adéquat ...

Sinon il faut que tu ailles chez BMW commander un nouveau boîtier de centralisation pour ta voiture.
Tu dois pouvoir ouvrir la voiture à la clé quand même!

Une fois ma télécommande de la télévision est tombée et ne fonctionnait plus et à tout hasard j'ai changé les piles et elle refonctionné. Par acquis j'ai remis les vieilles et elle ne fonctionnait pas. Essayé de changer ta pile pour voir!
Attend de voir d'autre réponses! Wink

Me ne crois pas que les pièces sont toutes chères chez BMW c'est un tort!!!

________Passion E34_________
un 6 en ligne.. sinon??? un V12 Jaguar loool!



mes précedentes autos: golf 2 GTI 16s edition one, ford mustang 1979, 324d , cli* sport ( une catastrophe ) bmw 316 e30 , citron BX GTI 1.9, golf 3 1L8, Golf 4 TDI 110 confort et ma 525i 24soupapes... en collection Jguar XJ12 daimler double six 5L3 v12. AUJOURD'HUI 535 i de 1989.
avatar
greg2410
Admin
Admin

Messages : 3762
Date d'inscription : 01/09/2011
Age : 37
Localisation : salon de provence

Revenir en haut Aller en bas

Re: probleme anti-demarrage

Message par Samuel80 le 06.09.14 11:56

merci pour vos réponses, mais je n'arrive pas a mettre la photo de ma clé
avatar
Samuel80
Newbie
Newbie

Messages : 8
Date d'inscription : 04/09/2014
Age : 42
Localisation : Albert

Revenir en haut Aller en bas

Re: probleme anti-demarrage

Message par s1racing le 06.09.14 12:00

Peut-être aussi que ta clé s'est "désaccordé" de son récepteur.
IL doit y avoir une procédure de décrite dans ton "manuel du conducteur."
avatar
s1racing
Admin
Admin

Messages : 4509
Date d'inscription : 14/07/2010
Age : 46
Localisation : Chateaudun (28).

Revenir en haut Aller en bas

Re: probleme anti-demarrage

Message par greg2410 le 06.09.14 14:14

Samuel80 a écrit:merci pour vos réponses, mais je n'arrive pas a mettre la photo de ma clé

Et? Tu ne persistes pas? Faudra que tu y arrives pour ensuite arriver à présenter ta BMW avec des photos n'est ce pas! Wink Wink

Il y a la rubrique insérer une photo pour les nuls. ( à faire à partir d'un Pc et non d'un téléphone )

________Passion E34_________
un 6 en ligne.. sinon??? un V12 Jaguar loool!



mes précedentes autos: golf 2 GTI 16s edition one, ford mustang 1979, 324d , cli* sport ( une catastrophe ) bmw 316 e30 , citron BX GTI 1.9, golf 3 1L8, Golf 4 TDI 110 confort et ma 525i 24soupapes... en collection Jguar XJ12 daimler double six 5L3 v12. AUJOURD'HUI 535 i de 1989.
avatar
greg2410
Admin
Admin

Messages : 3762
Date d'inscription : 01/09/2011
Age : 37
Localisation : salon de provence

Revenir en haut Aller en bas

Re: probleme anti-demarrage

Message par Samuel80 le 06.09.14 20:23



Dernière édition par FREDATOR56 le 07.09.14 10:27, édité 1 fois (Raison : j'ai édité tu as due mal lire la tuto pour les nuls!)
avatar
Samuel80
Newbie
Newbie

Messages : 8
Date d'inscription : 04/09/2014
Age : 42
Localisation : Albert

Revenir en haut Aller en bas

Re: probleme anti-demarrage

Message par Samuel80 le 06.09.14 20:24

voici ma clé
avatar
Samuel80
Newbie
Newbie

Messages : 8
Date d'inscription : 04/09/2014
Age : 42
Localisation : Albert

Revenir en haut Aller en bas

Re: probleme anti-demarrage

Message par Laef le 25.01.15 15:48

Salut,

Je sais pas si ton problème est réglé mais va faire un tour ici (j'ai eu un problème d'anti démarrage aussi, essaye la méthode on sait jamais!)

http://passion-e34.forumactif.com/t6770-520i-m20-ne-demarre-plus-apres-re-branchement-batterie-probleme-anti-demarrage

Tchuss !
avatar
Laef
Membre accroc
Membre accroc

Messages : 211
Date d'inscription : 04/07/2014
Age : 22
Localisation : Marseille, alentours...

Revenir en haut Aller en bas

Re: probleme anti-demarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum