Mode défaut à l'allumage des feux

Aller en bas

Mode défaut à l'allumage des feux

Message par DavidX le 27.08.18 8:48

Bonjour à tous,
dès que j'allume mes feux, codes ou route ou l'orsque j'appuie sur la pédale de freins une alerte sonore et une inscrition au tableaux de bord m'indique un défaut des feux, tous défilent. L'ensemble de mes feux fonctionne pourtant parfaitement bien.
Vous sauriez d'où cela pourrait provenir ou comment je pourrais cerner d'où vient le problème ?
J'ai pensé au contacteur de feux de stop mais sans aucune certitude, c'est pas vraiment le bonne façon de procéder si je commence à tout changer...
avatar
DavidX
Newbie
Newbie

Messages : 26
Date d'inscription : 18/08/2018
Localisation : Var

Revenir en haut Aller en bas

Re: Mode défaut à l'allumage des feux

Message par pierrot1351 le 27.08.18 9:33

Bonjour a tous

Le contacteur de feux stops fonctionne un peu comme un interrupteur donc s'il avait un problème,ou tes stops resteraient allumés,ou ils resteraient éteints.

Cela peut etre due au vieillissement des ampoules.La résistance de leur filament peut varier dans le temps et cela induit en erreur le détecteur de défauts.Pourtant,tout fonctionne!

Notre ami Greg avait eu ce problème sur son 525.Il a changé ses ampoules de feux stop et c'était réglé!

Je te conseille donc de commencer par eux.Tu remplace les ampoules une par une et tu teste au fur et a mesure.Et tu réutilise l'ampoule tant que ça change rien jusqu'a tomber sur celle qui déc...Et en définitive,tu ne vas remplacer qu'une ampoule ou 2...

Je ne vois pas d'autre solution... Wink
avatar
pierrot1351
Modérateur
Modérateur

Messages : 5055
Date d'inscription : 08/09/2013
Age : 57
Localisation : marseille

Revenir en haut Aller en bas

Re: Mode défaut à l'allumage des feux

Message par JohnCONNOR83 le 27.08.18 12:39

Bonjour,

Tu n'as pas mis des ampoules LED ?
avatar
JohnCONNOR83
Membre expert
Membre expert

Messages : 3030
Date d'inscription : 21/07/2013
Age : 60
Localisation : var

Revenir en haut Aller en bas

Re: Mode défaut à l'allumage des feux

Message par DavidX le 27.08.18 15:53

Merci Pierrot, je vais commencer par là c'est une bonne idée.
Et non John je n'ai pas d'ampoules Led sur la voiture, je sais qu'il y a quelques fois des problèmes récurant avec Wink
avatar
DavidX
Newbie
Newbie

Messages : 26
Date d'inscription : 18/08/2018
Localisation : Var

Revenir en haut Aller en bas

Re: Mode défaut à l'allumage des feux

Message par EdF le 09.09.18 7:23

bonjour,
ca peut aussi venir de l'oxydation des platines support, qui augmente la résistivité du circuit et met en défaut le contrôleur de fonctionnement.
avatar
EdF
Membre acharné e34
Membre acharné e34

Messages : 625
Date d'inscription : 08/09/2013
Localisation : 74 - Haute-Savoie

Revenir en haut Aller en bas

Re: Mode défaut à l'allumage des feux

Message par pierrot1351 le 09.09.18 10:21

Bonjour a tous

Tout a fait Manu,c'est aussi une possibilité.

Cela va modifier l'impédence du circuit au meme titre qu'un filament "usé" et induire le controleur en erreur... Wink
avatar
pierrot1351
Modérateur
Modérateur

Messages : 5055
Date d'inscription : 08/09/2013
Age : 57
Localisation : marseille

Revenir en haut Aller en bas

Re: Mode défaut à l'allumage des feux

Message par JohnCONNOR83 le 10.10.18 13:20

Bonjour à tous,

Alors DavidX, ça en est où tes investigations car nous n'avons plus de nouvelles ?
avatar
JohnCONNOR83
Membre expert
Membre expert

Messages : 3030
Date d'inscription : 21/07/2013
Age : 60
Localisation : var

Revenir en haut Aller en bas

Re: Mode défaut à l'allumage des feux

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum