Mon nouveau déplacoir

Aller en bas

Mon nouveau déplacoir

Message par julio182 le 30.10.16 9:56

BONJOUR!

Je vous présente ma nouvelle venue, qui j'espère me durera longtemps  Smile

C'est donc une 535i "diamantschwartz" de 1989 en boite manuelle et pack M ayant 250 000 km environ

Elle a donc en option :

- kit boucliers et bas de caisse M-technic (quoique que le pare choc arrière est une version "tuning" :MK tuning je crois, et non la version M technic d'origine...)
- Volant M-tech II
- Pont autobloquant (25%)
- Chassis M5 (barre anti-roulis et amortisseurs pilotés)
- Toit ouvrant électrique
- Régulateur de vitesse
- Climatisation (qui ne marche pas)
- Pack hifi (il y a plein de haut parleurs partout dans la voiture mais je crois qu'à peine la moitié marchent  )
- Sièges cuir sports électriques avec accoudoirs
- Option "lavage intensif" : gicleurs de lave glace chauffants + gicleurs de lave phares et d'antibrouillards
- Alarme + anti-démarrage (de seconde monte)
- 1 jeu de jantes keskin KT1 en 17x8.5 et 17x10 (etat passable : 2 sont voilées donc je risque de les changer après cet hiver)



Bon pour les travaux, étant donné le faible prix ou je l'ai touché il y en a quelques uns...voilà ou j'en suis :

Je vous épargne les détails concernant les quelques raccords électriques pas terribles (sibi + audio), le collage de boites en carton imitation bois par ci par la, etc etc... :LOL!:  
- Changement du calorstat + pompe à eau + bouchon de vase d'expansion + viscocoupleur (le nouveau est défectueux, j'en attends un autre!) + radiateur
- Changement des bras de poussée avant avec mise en place de silentblocs polyuréthane (les plus souples!)
- Changement des durites d'arrivée d'eau aux gicleurs de lave phares (les anciennes étaient toutes sectionnées)
- Vérification des jeux aux culbuteurs (un banjo de lubrification était tombé !!)
- Changement des silentblocs moteur et boite + tringlerie de levier de vitesse
- Vidange pont
- J'attends encore quelques sondes, silentblocs, caches plastiques divers et variés ainsi que des clips de fixation pour remplacer les clips cassés
- La carrosserie est moyenne, pas mal de petits pets et des éclats de cailloux. quelques éléments sont absents sur le bouclier avant (à côté des antibrouillards), j'ai déjà réajusté les pare chocs qui étaient un peu trop de travers à mon goût...Peut-être un coup de polish raviverai la peinture à un niveau très correct, à voir.

Voila en résumé ou j'en suis, du boulot en perspective mais c'est du plaisir de travailler sur cette voiture !!
Pour l'instant je ne ferai rien au moteur (qui a l'allumage complet tout neuf), je me pencherai plutôt sur la clim (qui ne marche pas :MDR: ) et le châssis qui a besoin d'une bonne remise à neuf avec une géométrie adéquate

Quelques photos supplémentaires :





















Dernière édition par dimi M5 3.8 Nurburgring le 31.10.16 19:34, édité 2 fois (Raison : La politesse est obligatoire, merci de dire "Bonjour/Bonsoir" à l'avenir quand tu ouvres un post...)
avatar
julio182
Newbie
Newbie

Messages : 11
Date d'inscription : 30/08/2016
Localisation : aix en provence

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par pierrot1351 le 30.10.16 11:18

Re bonjour Julien.

Ca va,dans l'ensemble elle est présente bien:l'extérieur n'a pas l'air spécialement abimé pour une auto de 27 ans,l'intérieur est propre,cuir apparemment pas déchiré donc un bon traitement et ça sera nickel!

Pour la remise en forme,tu as prévu un bon programme incluant les points faibles du M30 (rampe de graissage qui se desserre et réglage des culbus)

A ce kilométrage,le M30 peut aussi avoir sa pompe a huile fatiguée ce qui entraine une usure prématurée de la distib (guides,tendeur et chaine,arbre a came et culbuteurs) je pense que tu vas vérifier tout ça de visu lors du réglage des culbus mais il serait bon de controler le débit de la pompe (il existe un kit de réfection a moins de 200e) et de remplacer au moins le ressort du tendeur .

Il semble aussi que la buse du radiateur soit cassée:sans incidence pour l'hiver qui arrive mais a remplacer avant les beaux jours pour ne pas surchauffer...

Sinon,le M30 est un moteur trés robuste et pas vraiment gourmand lorsqu'il est bien réglé.Et a l'usage il est trés agréable.

Bon courage pour la restau ! Very Happy Wink

avatar
pierrot1351
Modérateur
Modérateur

Messages : 4882
Date d'inscription : 08/09/2013
Age : 57
Localisation : marseille

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par s1racing le 30.10.16 11:42

Elle semble être en bon état.
A ce kilométrage,il est bon de déposer le carter d'huile pour bien le nettoyer car les vidanges d'huile n’enlève pas les boues qui peuvent se déposer.
Cela te permettra aussi de vérifier le bon serrage des vis de fixation de la pompe à huile assez fréquent sur ce moteur voir même de les "coller" au frein-filet.
Je verrai bien aussi un léger abaissement de l'avant mais ce n'est que mon avis.
avatar
s1racing
Admin
Admin

Messages : 4509
Date d'inscription : 14/07/2010
Age : 46
Localisation : Chateaudun (28).

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par julio182 le 30.10.16 13:52

Merci pour tous vos conseils !

Oui effectivement pour le moteur j'y ai juste mis des additifs anti-friction (du WS2 pour ceux qui connaissent) pour protéger un peu en attendant de faire une vidange (boite et moteur).
Je ne savais pas pour la distribution, effectivement il faudra que je regarde l'état de cette dernière ou même la faire rapidement mais il me semble que j'ai une facture de celle-ci Rolling Eyes

Concernant le radiateur je l'ai changé (par un neuf) depuis les photos et tout semble dans l'ordre!

J'ai un peut rectifié le descriptif, en fait j'ai bien les amortisseurs pilotés de M5 mais sans le correcteur d'assiette.
L'arrière est un peu tassé, ce qui donne l'impression que l'avant est un peu haut...Mais je songe quand même à rabaisser un peu l'avant (ou changer les ressorts ?)
D'ailleurs à ce titre l'EDC I ne marche pas : après quelques tests il s'agit en fait d'un faux contact dans l'un des faisceaux d'une tête d'amortisseur, je ne sais pas encore si j'essaie de le refaire ou si je cherche un autre fil/cable (déjà pour trouver des informations sur l'EDC I c'est pas évident ! Razz ). Il faut que je rebranche le boitier et faire quelques essais mais comme ça il me semble que la différence n'est pas notable entre le mode sport et confort...peut-être que je les ferai reconditionner Cool  

J'ai également des vibrations importantes dans toute la voiture au dessus de 90km/h et jusqu'à 125-130 (compteur). Les silent-blocs de barre stabilisatrice arrière et les os de chien sont neufs. Les silent blocs des demi-trains arrière n'ont pas de jeu, le flector semble très récent et le palier d'arbre de transmission également.
-> Je suppose que cela vient de mes silent-bloc de train arrière qui sont visiblement d'origine... Laughing. D'ailleurs si quelqu'un a les extracteurs je veux bien lui louer/racheter  bounce (sinon c'est 100€ à l'achat  Rolling Eyes )

J'ai 3 haut-parleurs grillés à l'avant et les deux arrières manquants... (le proprio précédent ayant rajouté des 2 voies elliptiques).

Encore merci pour vos conseils !
avatar
julio182
Newbie
Newbie

Messages : 11
Date d'inscription : 30/08/2016
Localisation : aix en provence

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par s1racing le 30.10.16 14:26

Les vibrations dont tu parles proviendraient bien de roues mal équilibrés ou ayant perdu leurs plombs.
avatar
s1racing
Admin
Admin

Messages : 4509
Date d'inscription : 14/07/2010
Age : 46
Localisation : Chateaudun (28).

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par julio182 le 30.10.16 15:34

s1racing a écrit:Les vibrations dont tu parles proviendraient bien de roues mal équilibrés ou ayant perdu leurs plombs.

Ce serait vraiment gênant car je viens de les faire monter/équilibrer et le gars m'a dit qu'il n'y avait pas de problème (le garage en question ne fait que du montage/équilibrage et géométrie...) Sad
avatar
julio182
Newbie
Newbie

Messages : 11
Date d'inscription : 30/08/2016
Localisation : aix en provence

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par sylvain v8 le 30.10.16 17:15

Salut julio, tres belle voiture, une bonne base en tout cas, je la connais celle là lol, j'ai voulu l'acheter mais le gars n'as plus répondu, il était partit au pays... il voulait la mettre sur circuit...tu as bien fait de la sauver, moi quand je l'ai vue elle avait un support de téléphone sur la console.
tu l'as eut avec la carte grise? car il ne l'avait pas faite.
avatar
sylvain v8
Membre acharné e34
Membre acharné e34

Messages : 773
Date d'inscription : 13/04/2016
Age : 39
Localisation : LORIENT

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par julio182 le 30.10.16 19:53

sylvain v8 a écrit:Salut julio, tres belle voiture, une bonne base en tout cas, je la connais celle là lol, j'ai voulu l'acheter mais le gars n'as plus répondu, il était partit au pays... il voulait la mettre sur circuit...tu as bien fait de la sauver, moi quand je l'ai vue elle avait un support de téléphone sur la console.
tu l'as eut avec la carte grise? car il ne l'avait pas faite.

Slt sylvain, merci Cool

Je lui avait déjà versé un accompte quand il est parti le gars, c'est ptêtr pour ça qu'il ta pas répondu Rolling Eyes

Effectivement elle avait un support de téléphone mais j'avoue j'ai passé un peu de temps à nettoyer le véhicule Neutral j'ai fait sa carte grise + la mienne (19CV fiscaux ça pique...). Il m'avait parlé de la mettre sur circuit oui mais je trouve ça dommage, surtout avec le kit M-technik il y en a pas beaucoup Sad
avatar
julio182
Newbie
Newbie

Messages : 11
Date d'inscription : 30/08/2016
Localisation : aix en provence

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par sylvain v8 le 30.10.16 20:23

c'est clair, tant mieux pour toi, du coup c'est toi qui nous dira si les jantes sont des vraies ou pas?
avatar
sylvain v8
Membre acharné e34
Membre acharné e34

Messages : 773
Date d'inscription : 13/04/2016
Age : 39
Localisation : LORIENT

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par julio182 le 30.10.16 20:47

sylvain v8 a écrit:c'est clair, tant mieux pour toi, du coup c'est toi qui nous dira si les jantes sont des vraies ou pas?

Les jantes ? Qu'entends-tu par "des vrais" ? Tu parles des keskin KT1 qui sont dessus ?
avatar
julio182
Newbie
Newbie

Messages : 11
Date d'inscription : 30/08/2016
Localisation : aix en provence

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par fred332 le 31.10.16 6:52

avec les potos,

A première elle est propre niveau intérieur/extérieur, belle acquisition. elle est tombé entre de bonnes mains . Wink

La plage arrière a été découpées non ?

________Passion E34_________
La théorie: c'est quand on sait tous mais que rien ne fonctionne
La pratique: C'est quand tout fonctionne et que personne ne sait pourquoi
La théorie rejoint la pratique lorsque rien ne fonctionne et personne ne sait pourquoi
avatar
fred332
Modérateur
Modérateur

Messages : 2282
Date d'inscription : 15/08/2014
Age : 42
Localisation : Toul 54200

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par sylvain v8 le 31.10.16 12:16

julio182 a écrit:
sylvain v8 a écrit:c'est clair, tant mieux pour toi, du coup c'est toi qui nous dira si les jantes sont des vraies ou pas?

Les jantes ? Qu'entends-tu par "des vrais" ? Tu parles des keskin KT1 qui sont dessus ?

en fait a l'époque sur le site on se demandait si c'était des OZ futura? car ça y ressemble beaucoup.
avatar
sylvain v8
Membre acharné e34
Membre acharné e34

Messages : 773
Date d'inscription : 13/04/2016
Age : 39
Localisation : LORIENT

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par julio182 le 31.10.16 13:11

Oui Fred, la plage arrière a été découpée Sad

sylvain v8 a écrit:
julio182 a écrit:
sylvain v8 a écrit:c'est clair, tant mieux pour toi, du coup c'est toi qui nous dira si les jantes sont des vraies ou pas?

Les jantes ? Qu'entends-tu par "des vrais" ? Tu parles des keskin KT1 qui sont dessus ?

en fait a l'époque sur le site on se demandait si c'était des OZ futura? car ça y ressemble beaucoup.

J'aurai bien aimé Laughing
avatar
julio182
Newbie
Newbie

Messages : 11
Date d'inscription : 30/08/2016
Localisation : aix en provence

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par dimi M5 3.8 Nurburgring le 31.10.16 19:38

Hello!
Merci de lui permettre de rester sur la route l'ami! Elle le mérite... Very Happy

________Passion E34_________
Dans la vie, pour quoi que ce soit, on a que les moyens que l'on veut bien se donner!
Lorsque l'on a compris ça, on réussi à avancer et à s'ouvrir de nouvelles perspectives...

A méditer...
avatar
dimi M5 3.8 Nurburgring
Modérateur
Modérateur

Messages : 5429
Date d'inscription : 18/02/2012
Age : 29
Localisation : Montécheroux dans le Doubs (25), pays de la saucisse de Morteau

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par fred332 le 01.11.16 7:32

julio182 a écrit:Oui Fred, la plage arrière a été découpée  Sad

Je me suis mal exprimé, le renfort de carrosserie en dessous de la plage a été coupé aussi j'imagine !

________Passion E34_________
La théorie: c'est quand on sait tous mais que rien ne fonctionne
La pratique: C'est quand tout fonctionne et que personne ne sait pourquoi
La théorie rejoint la pratique lorsque rien ne fonctionne et personne ne sait pourquoi
avatar
fred332
Modérateur
Modérateur

Messages : 2282
Date d'inscription : 15/08/2014
Age : 42
Localisation : Toul 54200

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par julio182 le 06.12.16 12:17

fred332 a écrit:
julio182 a écrit:Oui Fred, la plage arrière a été découpée  Sad

Je me suis mal exprimé, le renfort  de carrosserie en dessous de la plage a été coupé aussi j'imagine !

Désolé pour la réponse tardive je n'avais pas vu ton message...

Je ne sais pas si ça a été découpé, il faudrait que je démonte la garniture de coffre pour vérifier ça.

avatar
julio182
Newbie
Newbie

Messages : 11
Date d'inscription : 30/08/2016
Localisation : aix en provence

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par AYTHO le 06.12.16 21:34

salut a toi et a zoli 3.5L

elle est semble propre dans l'ensemble comme tous le monde a dit !!

tu a vue la boite a gans a pas la finition bois ? tu le savais ??
avatar
AYTHO
Membre spécialiste
Membre spécialiste

Messages : 1898
Date d'inscription : 09/05/2013
Age : 31
Localisation : LYON

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par julio182 le 03.02.17 19:43

Salut Aytho !

Effectivement la boite à gants n'a pas de plaquage bois (je ne sais pas pourquoi, c'est un kit qui a été rapporté mais je crois qu'il y a un morceau prévu pour la boite à gants également...tanpis)

J'étais pas revenu depuis quelques temps pour la bonne raison suivante :
En décembre une durite d'eau a éclaté alors que je rentrais du travail entraînant une chauffe moteur et un joint de culasse HS (les durites toutes dures et le niveau qui baissait sans cesse)...Donc :
- démontage culasse + nettoyage conduits + rectification + épreuve de la culasse
- changement des joints de queue de soupape
- nettoyage des soupapes + rodage des sièges de soupape

Une fois tout ça fait, voici ce que l'on obtient :



Par la suite j'ai continué sur ma bonne lancée pour faire :
- doigt d'allumeur neuf
- tête d'allumeur neuf
- capteur température de Liquide De Refroidissement neuf
- Tapis de sol
- vidange huile de boîte + additif antifriction (WS2)
- vidange moteur (+ additif WS2)
- silent bloc de levier de vitesse en polyuréthane (il me manquera la biellette à double fourchette pour supprimer la quasi totalité du jeu)
- cache plastique d'allumage
- nouveau badge de capot

Et en attente de montage :
- caches de pare choc avant à côté des antibrouillards (spécifiques au pare-choc M technic)
- 6 injecteurs 4 trous (Bosch) tous neufs
- nouvelle prise de capteur température radiateur de liquide de refroidissement
- Volant moteur bimasse en bon état (le mien est vraiment HS et claque au ralenti ainsi qu'au moment ou je coupe le moteur)
- embrayage neuf + picot en inox (je ne sais plus comment cela s'appelle)

Après ça je m'attaquerai à faire redresser le jeu de jantes à déport que j'ai, rebrancher l'EDC, changer mes silentbloc de train arrière et réfléchir à ce que je vais faire pour les amortos (et aussi faire des photos Laughing  Laughing  Laughing )

Ah si j'oubliais, depuis le remontage la voiture cafouille pas mal au ralenti et lors des faibles charges à bas régime (moins de 1600tr/min). Si l'un d'entre a une idée  cheers. Je pense soit à mon AFM qui commence à fatiguer / au capteur papillon / à la vanne de ralenti ou aux injecteurs.
avatar
julio182
Newbie
Newbie

Messages : 11
Date d'inscription : 30/08/2016
Localisation : aix en provence

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par s1racing le 04.02.17 10:25

Je suis sceptique au sujet des injecteurs car s'ils étaient défaillant,tu aurai d'autres soucis comme des pétarades dans la ligne d'échappement.
Tu peux toujours me les envoyer pour une restauration si tu veux.
il y a un post à ce sujet sur le forum.
avatar
s1racing
Admin
Admin

Messages : 4509
Date d'inscription : 14/07/2010
Age : 46
Localisation : Chateaudun (28).

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par fred332 le 05.02.17 5:51

Shocked vache tu n'as pas chômé durant ces quelques semaines

________Passion E34_________
La théorie: c'est quand on sait tous mais que rien ne fonctionne
La pratique: C'est quand tout fonctionne et que personne ne sait pourquoi
La théorie rejoint la pratique lorsque rien ne fonctionne et personne ne sait pourquoi
avatar
fred332
Modérateur
Modérateur

Messages : 2282
Date d'inscription : 15/08/2014
Age : 42
Localisation : Toul 54200

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par pierrot1351 le 05.02.17 8:05

avatar
pierrot1351
Modérateur
Modérateur

Messages : 4882
Date d'inscription : 08/09/2013
Age : 57
Localisation : marseille

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par julio182 le 05.02.17 12:34

s1racing a écrit:Je suis sceptique au sujet des injecteurs car s'ils étaient défaillant,tu aurai d'autres soucis comme des pétarades dans la ligne d'échappement.
Tu peux toujours me les envoyer pour une restauration si tu veux.
il y a un post à ce sujet sur le forum.

Je vais aller voir le poste à ce sujet merci !
Effectivement, je pense que même si mes injecteurs ne sont pas parfaits, ils ne sont pas à l'origine à 100% de mes ratés à bas régime (bien que le dernier nettoyage date d'il y a 70000km au moins)

fred332 a écrit:Shocked vache tu n'as pas chômé durant ces quelques semaines
Merci Cool ! Je voulais qu'elle puisse rouler tous les jours pour pouvoir m'occupper de mon autre voiture qui avait besoin d'une bonne révision.
Maintenant ça va bien la voiture est déjà agréable à conduire (pas trop de vibrations aux allures légales et une direction à nouveau précise).
Il reste toutefois quelques détails, les silentblocs arrière ne seront pas du luxe tout comme les amortisseurs que je vais surement faire refaire pour garder la suspension pilotée qui "marche" (j'entends le "clic" au niveau des amortisseurs lorsque j'enclenche le mode sport).

Je suis en train de peindre les caches et nettoyer le débitmètre par ce sale temps cheers Very Happy
avatar
julio182
Newbie
Newbie

Messages : 11
Date d'inscription : 30/08/2016
Localisation : aix en provence

Revenir en haut Aller en bas

Re: Mon nouveau déplacoir

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum