problème électrique avec conso batterie

Aller en bas

problème électrique avec conso batterie

Message par sylvain v8 le 03.06.16 15:43

Salut tout le monde,

je suis actuellement en plein bricolage sur ma 530 et j'ai trouver la cause de ma conso de batterie, en fait j'ai un plus après contacte qui est devenu un plus permanent...., pour plus de précision, le fusible f18 qui alimente la radio, les lampes inter, etc contacte mis 13v, et au repos ...10v??

après quelques recherches je pense au unloader relay, dans la boite a fusible av, il alimente le fusible 15 et 18 en plus ac, mais ou trouver cette chose, indisponible chez bm, et d'un format pas commun?
avatar
sylvain v8
Membre acharné e34
Membre acharné e34

Messages : 773
Date d'inscription : 13/04/2016
Age : 39
Localisation : LORIENT

Revenir en haut Aller en bas

Re: problème électrique avec conso batterie

Message par JohnCONNOR83 le 05.06.16 6:26

Bonjour à tous,

Désolé du retard pour cette réponse Sylvain.

Peux-tu faire des photos de ce relais car c'est vrai que ça fait longtemps que je me pose la question de connaitre le rôle exact de ces relais et j’avoue avoir cherché depuis hier sur le net mais sans grand succès.

Tu marques
il alimente le fusible 15 et 18 en plus ac
AC: courant alternatif ??? tu es sur ?
avatar
JohnCONNOR83
Membre expert
Membre expert

Messages : 2972
Date d'inscription : 21/07/2013
Age : 60
Localisation : var

Revenir en haut Aller en bas

Re: problème électrique avec conso batterie

Message par fred332 le 05.06.16 6:31

JohnCONNOR83 a écrit:Tu marques
il alimente le fusible 15 et 18 en plus ac
AC: courant alternatif ??? tu es sur ?

Je pense plus qu'il voulait dire : en + Après Contact Wink

________Passion E34_________
La théorie: c'est quand on sait tous mais que rien ne fonctionne
La pratique: C'est quand tout fonctionne et que personne ne sait pourquoi
La théorie rejoint la pratique lorsque rien ne fonctionne et personne ne sait pourquoi
avatar
fred332
Modérateur
Modérateur

Messages : 2345
Date d'inscription : 15/08/2014
Age : 42
Localisation : Toul 54200

Revenir en haut Aller en bas

Re: problème électrique avec conso batterie

Message par JohnCONNOR83 le 05.06.16 6:47

A oui, désolé, je suis encore dans le coltar Sleep .
avatar
JohnCONNOR83
Membre expert
Membre expert

Messages : 2972
Date d'inscription : 21/07/2013
Age : 60
Localisation : var

Revenir en haut Aller en bas

Re: problème électrique avec conso batterie

Message par JohnCONNOR83 le 05.06.16 6:49

Fred, tu peux nous en dire plus sur ces fameux "unloaded relay" stp ?
avatar
JohnCONNOR83
Membre expert
Membre expert

Messages : 2972
Date d'inscription : 21/07/2013
Age : 60
Localisation : var

Revenir en haut Aller en bas

Re: problème électrique avec conso batterie

Message par fred332 le 05.06.16 8:46

Euh alors là aucune idée john
j'essaie de trouver des infos comme toi sur le net mais je fais chou blanc Neutral

________Passion E34_________
La théorie: c'est quand on sait tous mais que rien ne fonctionne
La pratique: C'est quand tout fonctionne et que personne ne sait pourquoi
La théorie rejoint la pratique lorsque rien ne fonctionne et personne ne sait pourquoi
avatar
fred332
Modérateur
Modérateur

Messages : 2345
Date d'inscription : 15/08/2014
Age : 42
Localisation : Toul 54200

Revenir en haut Aller en bas

Re: problème électrique avec conso batterie

Message par JohnCONNOR83 le 05.06.16 12:38

Oui c'est un peu la galère à trouver.
avatar
JohnCONNOR83
Membre expert
Membre expert

Messages : 2972
Date d'inscription : 21/07/2013
Age : 60
Localisation : var

Revenir en haut Aller en bas

Re: problème électrique avec conso batterie

Message par sylvain v8 le 05.06.16 23:58

Désolé du retard , beaucoup de taf... Donc ce unloader relay est en fait tout petit, il y en a deux l'un a coté de l'autre, présent sur les e34 phase 2, je vais trouver une photo
avatar
sylvain v8
Membre acharné e34
Membre acharné e34

Messages : 773
Date d'inscription : 13/04/2016
Age : 39
Localisation : LORIENT

Revenir en haut Aller en bas

Re: problème électrique avec conso batterie

Message par sylvain v8 le 13.06.16 10:23

bon cela fait une semaine tout est débranché comme consommateur...batterie dead...je sens qu'elle va me faire ch..... de plus test au multimètre conso voiture fermée 0,1 w...pas de quoi vider une batterie énorme et neuve.
avatar
sylvain v8
Membre acharné e34
Membre acharné e34

Messages : 773
Date d'inscription : 13/04/2016
Age : 39
Localisation : LORIENT

Revenir en haut Aller en bas

Re: problème électrique avec conso batterie

Message par pierrot1351 le 13.06.16 11:38

Bonjour Sylvain

Il me semble bien que ta batterie est neuve.
Cependant,si tu as tout débranché donc aucune conso ou presque et ta batterie se retrouve a plat,il est possible qu'elle ait un défaut.
Ce n'est pas la 1ere fois qu'une pièce "neuve" serait HS...Essaye de voir avec ton fournisseur.

Sinon au cas ou,AUCHAN fait -30% sur les fulmen du 15 au 28... Wink
avatar
pierrot1351
Modérateur
Modérateur

Messages : 5009
Date d'inscription : 08/09/2013
Age : 57
Localisation : marseille

Revenir en haut Aller en bas

Re: problème électrique avec conso batterie

Message par JohnCONNOR83 le 13.06.16 17:55

Bonsoir,

Oui effectivement,  grosso modo 100 mA de consommation,  c'est vraiment infime.

D'accord avec Pierrot, ta batterie à peut être un problème.  Si tel est le cas, même totalement débranchée,  elle doit aussi se décharger, teste pour en être sûr.
avatar
JohnCONNOR83
Membre expert
Membre expert

Messages : 2972
Date d'inscription : 21/07/2013
Age : 60
Localisation : var

Revenir en haut Aller en bas

Re: problème électrique avec conso batterie

Message par sylvain v8 le 14.06.16 0:02

salut les potos je l'ai déjà échanger avec une autre qui est sur mon audi et qui marche très bien, pareil ...je me demande si ça ne serait pas le retro électrochrome, car avant il y avait le module de fermeture centralisée, que j'ai remplacé par le retro électrochrome d'une e39, mais malgré une attention particulière au branchement avec les plans, après verif je crois que le capteur reste actif tout le temps....
avatar
sylvain v8
Membre acharné e34
Membre acharné e34

Messages : 773
Date d'inscription : 13/04/2016
Age : 39
Localisation : LORIENT

Revenir en haut Aller en bas

Re: problème électrique avec conso batterie

Message par pierrot1351 le 14.06.16 4:51

sylvain v8 a écrit:salut les potos je l'ai déjà échanger avec une autre qui est sur mon audi et qui marche très bien, pareil ...je me demande si ça ne serait pas le retro électrochrome, car avant il y avait le module de fermeture centralisée, que j'ai remplacé par le retro électrochrome d'une e39, mais malgré une attention particulière au branchement avec les plans, après verif je crois que le capteur reste actif tout le temps....

Ah ok.
Dans ce cas,tu devrais pouvoir mesurer une consommation beaucoup plus importante.
Si tu as une conso de 0,1A (et non pas 0,1W sinon ça ne ferait que 8mA mais je pense que c'est juste un lapsus Wink ) ta batterie ne sera complètement déchargée qu'au bout d'un mois environ si c'est une 80A,3 semaine si c'est une 72A.
avatar
pierrot1351
Modérateur
Modérateur

Messages : 5009
Date d'inscription : 08/09/2013
Age : 57
Localisation : marseille

Revenir en haut Aller en bas

Re: problème électrique avec conso batterie

Message par JohnCONNOR83 le 14.06.16 7:03

Bonjour,

Oui Pierrot, tu as raison, c'est plutôt dans les 10mA que j'aurais du marquer mais quand je tape avec cette foutue tablette, je dois corriger tout le temps et je fini par zipper des erreurs.

Bizarre cette consommation tout de même. Un rétroviseur électrochrome n’a en principe qu'une consommation insignifiante, il ne passe pas de puissance dedans.
avatar
JohnCONNOR83
Membre expert
Membre expert

Messages : 2972
Date d'inscription : 21/07/2013
Age : 60
Localisation : var

Revenir en haut Aller en bas

Re: problème électrique avec conso batterie

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum