Quelque souci électrique...

Aller en bas

Quelque souci électrique...

Message par julien38 le 05.10.15 17:38

Bonjour. je post ici car en fouillant sur le forum (et bien d'autre encore!!) je n'ai pas trouver de réponse concluante a mes problème.

1er problème:  Mes aiguilles font n'importe quoi pendant quelque minute( elle bouge dans tout les sens rapidement ou font des tour complet voir, ne bouge pas du tout) avant que celle du réservoir, de la température d'eau, et du consomètre ne se remette a marché. Parfois en coupant le contact puis en le remettant, tout re-fonctionne. Certain parle des accus ou des condo du compteur a remplacer mais pas pour le version digital apparemment?

2eme problème: Mon rétroéclairage des bouton de monte glace (entre les deux siège avant) reste éclairé en permanence même contact coupé et porte fermé (vraiment en permanence...) J'aimerais savoirs comment les refaire fonctionner correctement sans avoirs a les enlevé de manière permanente ou en devant branché le fils du + sur le + APC du neiman...

3eme problème: Qui n'est pas vraiment un problème.. J'aimerais savoirs, en vue d'un remplacement, si les horloge "électronique" sont compatible avec les horloge a aiguille? (horloge placé a droite de l'autoradio)

Je vous remercie d'avance pour toute l'aide que vous pourriez m’apporter.
avatar
julien38
Newbie
Newbie

Messages : 47
Date d'inscription : 04/10/2015
Age : 24
Localisation : Isère

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum