essuies-glace, ordinateur de bord, vitres électriques et centralisation ne fonctionnent pas...

Aller en bas

essuies-glace, ordinateur de bord, vitres électriques et centralisation ne fonctionnent pas...

Message par Hadrien le 26.08.15 18:07

Bonjour à tous :-)

Voilà j'ai des problèmes électriques sur la 5... Ordi de bord (18 touches) ne va pas, ni les vitres électriques, ni la centralisation, ni, surtout, les essuies-glace ! Très embêtant en Belgique !! Au début je me suis dit que c'était juste une histoire de fusibles, mais ils sont bons. Alors qu'est-ce que ça peut être ? Relais ?
C'est assez handicapant de rouler sans essuies-glace, le reste à la limite c'est "juste" du confort..

Merci de votre aide d'avance Very Happy

Hadrien

PS : je viens de voir qu'un "invité" avait eu le même problème que moi !! Exactement les mêmes trucs qui vont pas ! Mais il n'a pas eu de réponse pour son problème puisque la discussion a été verrouillée... Serait-ce alors un problème de relais qui regroupe ces organes là en particulier ? C'est sans doute pas un hasard que les VE, l'ODB et les essuies-glaces n'aillent pas, et le reste oui... La centralisation dans mon cas c'est peut-être juste le temps, et au pire c'est vraiment pas grave de pas l'avoir !
Que pensez-vous de cette "coïncidence" ?? Question Smile

avatar
Hadrien
Membre habitué
Membre habitué

Messages : 114
Date d'inscription : 11/01/2014
Age : 23
Localisation : Belgique

Revenir en haut Aller en bas

Re: essuies-glace, ordinateur de bord, vitres électriques et centralisation ne fonctionnent pas...

Message par pierrot1351 le 26.08.15 18:19

Bonsoir Adrien
Si les fusibles,les relais et les alims sont bons,j'ai peur que ça vienne du ZKE.
C'est un boitier qui se trouve sous la banquette  et qui gère toute les commandes de l'habitacle.
Tu dois pouvoir trouver des photos sur le net pour voir a quoi il ressemble et le localiser plus facilement.
Bon courage. Very Happy Wink
avatar
pierrot1351
Modérateur
Modérateur

Messages : 5007
Date d'inscription : 08/09/2013
Age : 57
Localisation : marseille

Revenir en haut Aller en bas

Re: essuies-glace, ordinateur de bord, vitres électriques et centralisation ne fonctionnent pas...

Message par Hadrien le 26.08.15 18:32

Bonsoir,
Les fusibles ont été testés, mais pas le reste...
avatar
Hadrien
Membre habitué
Membre habitué

Messages : 114
Date d'inscription : 11/01/2014
Age : 23
Localisation : Belgique

Revenir en haut Aller en bas

Re: essuies-glace, ordinateur de bord, vitres électriques et centralisation ne fonctionnent pas...

Message par JohnCONNOR83 le 26.08.15 19:19

Bonsoir,

Voici où se trouve la ZKE ou GM (general module):



C'est le boitier vert sur la mienne.

Celui en dessous est le boitier des relais ou RM (relay module)

Tu as peut-être un souci avec ce boitier aussi. Je sais qu'il gère les vitres électriques et je crois me souvenir qu'il gère aussi les essuie-glaces.

Il contient 14 relais donc, il a de quoi faire.

Truc tout bête: regarde si tes deux modules sont bien enfichés dans leurs contacts au fond.
avatar
JohnCONNOR83
Membre expert
Membre expert

Messages : 2965
Date d'inscription : 21/07/2013
Age : 60
Localisation : var

Revenir en haut Aller en bas

Re: essuies-glace, ordinateur de bord, vitres électriques et centralisation ne fonctionnent pas...

Message par Hadrien le 27.08.15 10:02

Merci ! Je vais essayer d'explorer cette piste ! :-)
avatar
Hadrien
Membre habitué
Membre habitué

Messages : 114
Date d'inscription : 11/01/2014
Age : 23
Localisation : Belgique

Revenir en haut Aller en bas

Re: essuies-glace, ordinateur de bord, vitres électriques et centralisation ne fonctionnent pas...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum