instrumentation à zero

Aller en bas

instrumentation à zero

Message par greg2410 le 15.08.15 9:20

Bonjour à tous!

En partant sur grenoble et en redescendant la 535 m'a fait 3 fois ce coup bizarre, le compteur qui s'éteint tout seul, toutes les aiguilles à ZERO. la voiture fonctionne très bien rien ne change. Même le kilométrage s'éteint comme si on avait éteint le contact. L'éclairage lui fonctionne très bien.

Solution s'arrêter , eteindre la voiture , ouvrir le capot débrancher puis rebrancher le fusible 17............. et ça repart jusqu'à la prochaine fois. Tous les fusibles changés.

avez vous des idées?


________Passion E34_________
un 6 en ligne.. sinon??? un V12 Jaguar loool!



mes précedentes autos: golf 2 GTI 16s edition one, ford mustang 1979, 324d , cli* sport ( une catastrophe ) bmw 316 e30 , citron BX GTI 1.9, golf 3 1L8, Golf 4 TDI 110 confort et ma 525i 24soupapes... en collection Jguar XJ12 daimler double six 5L3 v12. AUJOURD'HUI 535 i de 1989.
avatar
greg2410
Admin
Admin

Messages : 3762
Date d'inscription : 01/09/2011
Age : 37
Localisation : salon de provence

Revenir en haut Aller en bas

Re: instrumentation à zero

Message par Dragonféodal ! le 15.08.15 11:43

c'est Christine qui s'est emparée de ta "5"...

tu as toujours la panne avec les nouveaux fusibles???tu les avais changés pour le retour de Grenoble?

si oui, attend que ça recommence pour tester les arrivées de courant et la continuité des fils...il y en a peut-être
qui posent problème en chauffant???

vérifie aussi le bon état de la tresse ??? un fil blessé qui se met a la masse???

je suis autant calé en élec. que toi en diesel lol!  mais on y arrivera

à plus...
avatar
Dragonféodal !
Membre acharné e34
Membre acharné e34

Messages : 972
Date d'inscription : 26/04/2014
Age : 46
Localisation : Ardèche

Revenir en haut Aller en bas

Re: instrumentation à zero

Message par greg2410 le 15.08.15 17:44

Mdrrrr ça me la refait hier avec des fusibles neufs.

________Passion E34_________
un 6 en ligne.. sinon??? un V12 Jaguar loool!



mes précedentes autos: golf 2 GTI 16s edition one, ford mustang 1979, 324d , cli* sport ( une catastrophe ) bmw 316 e30 , citron BX GTI 1.9, golf 3 1L8, Golf 4 TDI 110 confort et ma 525i 24soupapes... en collection Jguar XJ12 daimler double six 5L3 v12. AUJOURD'HUI 535 i de 1989.
avatar
greg2410
Admin
Admin

Messages : 3762
Date d'inscription : 01/09/2011
Age : 37
Localisation : salon de provence

Revenir en haut Aller en bas

Re: instrumentation à zero

Message par JohnCONNOR83 le 16.08.15 10:20

Bonjour à tous,

Greg, tu as bien les aiguilles aussi qui reviennent à zéro ?

Sur la mienne, j'ai eu subitement un jour ce souci mais les aiguilles ne revenaient pas à zéro (enfin il me semble vu que c'était de nuit), c'était juste le tableau de bord ainsi que les commandes éclairées.

J'ai remplacé le rhéostat et tout est (presque) rentré dans l'ordre. En fait, ça me le refait de temps en temps mais moins souvent et je t'avoues ne pas savoir d'où cela peut venir. Depuis, je roule avec....

avatar
JohnCONNOR83
Membre expert
Membre expert

Messages : 2979
Date d'inscription : 21/07/2013
Age : 60
Localisation : var

Revenir en haut Aller en bas

Re: instrumentation à zero

Message par greg2410 le 16.08.15 14:07

non moi les aiguilles tombent à zéro comme si tu avais éteint la voiture. donc toutes les aiguilles à gauche, essence temperature et compteur km/h posée en bas et compte tour pareil.

tu as beau couper et remettre le contact rien y fait. tu dois enlever soi le fusible 17 qui en général suffit soit les 3 fusibles, 1 / 17 / 20.

j'ai démonté le compteur, pour enlever et remettre les cosses du compteur pour frotter les contacts.

Par contre quand je roule et que le compteur est eteint tout va bien. Pas de voyant la voiture roule parfaitement..

Par contre quand je m’arrête le voyant plaquette de frein clignote et s'éteint dès que je repart .

________Passion E34_________
un 6 en ligne.. sinon??? un V12 Jaguar loool!



mes précedentes autos: golf 2 GTI 16s edition one, ford mustang 1979, 324d , cli* sport ( une catastrophe ) bmw 316 e30 , citron BX GTI 1.9, golf 3 1L8, Golf 4 TDI 110 confort et ma 525i 24soupapes... en collection Jguar XJ12 daimler double six 5L3 v12. AUJOURD'HUI 535 i de 1989.
avatar
greg2410
Admin
Admin

Messages : 3762
Date d'inscription : 01/09/2011
Age : 37
Localisation : salon de provence

Revenir en haut Aller en bas

Re: instrumentation à zero

Message par pierrot1351 le 16.08.15 18:39

C'est sans aucun doute possible l'alimentation générale du compteur qui déconne poto,mais pourquoi ça revient quand tu retire et remet les fusibles?...
La prochaine fois que ça t'arrive,met 1 coup de métrix a l'entrée et a la sortie de chacun des 3 fusibles SANS COUPER le contact pour voir si tu as ton +12v ou non(normalement,ça ne risque absolument rien)...
Tu me diras le résultat. Very Happy Wink
avatar
pierrot1351
Modérateur
Modérateur

Messages : 5012
Date d'inscription : 08/09/2013
Age : 57
Localisation : marseille

Revenir en haut Aller en bas

Re: instrumentation à zero

Message par JohnCONNOR83 le 17.08.15 4:48

C’est une vraie histoire de fou ça. Remarque, tu as au moins l'avantage d'avoir un voyant de plaquettes clignotant. Le mien, s'allumait fixe. Je me demande bien d'ailleurs pourquoi ils ont mis de l'électronique la dedans.

Tu n'as pas un bloc combiné des instruments de secours pour tester ?
avatar
JohnCONNOR83
Membre expert
Membre expert

Messages : 2979
Date d'inscription : 21/07/2013
Age : 60
Localisation : var

Revenir en haut Aller en bas

Re: instrumentation à zero

Message par Invité le 27.08.15 14:56

SALUT JOHN j'ai le même soucis avec mon voyant de plaquette, il s'allume et puis s'éteint
J'ai ouvert un tuto, tu as une idée??


Dernière édition par dimi M5 3.8 Nurburgring le 30.08.15 19:27, édité 1 fois (Raison : Penses à te relire, merci...)
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: instrumentation à zero

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum