Ma batterie se décharge toute seule...

Page 1 sur 6 1, 2, 3, 4, 5, 6  Suivant

Aller en bas

Ma batterie se décharge toute seule...

Message par dimi M5 3.8 Nurburgring le 17.02.13 20:38

Salut à tous!

voilà mon problème est le suivant,
la batterie à été changée cet été par une de marque BANNER (dimensions, normes, ampérage et puissance constructeur conservées, j'ai traité direct avec BMW pour en être sûr!) car elle était HS, et depuis celà, si je roule tous les jours je n'ai aucun problème ni aucune faiblesse de la batterie
à savoir que ce problème date déjà du mois de septembre et que je roule tout le temps avec, sauf quand je n'ai pas le choix (chasse neige en grêve) Mad
mais suffit que je ne roule pas pendant 48 heures et sa y est, elle ne démarre plus Mad
plus de jus du tout, les voyants au tableau de bord s'éclairent légèrement et c'est tout! le démarreur s'enclenche mais n'a pas la force de faire tourner le moteur ne serait-ce qu'un petit peu scratch

si elle roule tous les jours, aucun soucis! Cool elle démarre au quart de tour!!! Twisted Evil

je n'ai pas de sono du tout sauf les HP aux emplacements d'origine,
je n'oubli pas d'éteindre mes feux,
mes plafonniers sont tous éteints,
mon autoradio aussi est éteint (je vient de le changer en pensant qu'il était la cause du problème, mais non!),
je n'allume JAMAIS mes feux, mon autoradio, ou la ventilation sans que le moteur tourne!

par contre, elle affiche "check control" de temps en temps quand je la lance et sa s'éteint aussi sec et sa ne revient pas régulièrement et c'est toujours le matin avant de partir au boulot Mad

du coup je me traîne avec ma Laguna de bricoleur pour aler au boulot Rolling Eyes c'est fade à côté de ma Fiona

je pense à un relais qui resterait enclenché, Suspect mais je ne suis pas vraiment convaincu No
la batterie à été rechargée 2 fois depuis que je l'ai acheté, mais elle est testée à chaque fois et elle est OK!
donc pas de soucis à ce niveau là silent
ou alors serait les modules du kit xénon qui me tirent du jus en constance? (je les aient enlevés il y a à peine quelques jours!) sunny

d'autres avis? Shocked
lâchez vous Wink

________Passion E34_________
Dans la vie, pour quoi que ce soit, on a que les moyens que l'on veut bien se donner!
Lorsque l'on a compris ça, on réussi à avancer et à s'ouvrir de nouvelles perspectives...

A méditer...
avatar
dimi M5 3.8 Nurburgring
Modérateur
Modérateur

Messages : 5567
Date d'inscription : 18/02/2012
Age : 29
Localisation : Montécheroux dans le Doubs (25), pays de la saucisse de Morteau

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par BM66 le 17.02.13 20:44

Bonsoir Dimi
Prends un testeur et débranche un par un tous tes fusibles, tout en gardant le testeur branché sur la batterie pour voir ou tu as une perte de jus, déjà ça te donneras une indication
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 53
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par dimi M5 3.8 Nurburgring le 17.02.13 20:49

salut BM66!

oui, je vais voir sa!

à savoir que on à déjà passé deux fois la pince ampèrmétrique moteur tournant et moteur coupé, et elle est dans la norme... et l'alternateur recharge bien le circuit!
peut-être que la panne est intermittente scratch et qu'elle arrive toujours au mauvais moments!

________Passion E34_________
Dans la vie, pour quoi que ce soit, on a que les moyens que l'on veut bien se donner!
Lorsque l'on a compris ça, on réussi à avancer et à s'ouvrir de nouvelles perspectives...

A méditer...
avatar
dimi M5 3.8 Nurburgring
Modérateur
Modérateur

Messages : 5567
Date d'inscription : 18/02/2012
Age : 29
Localisation : Montécheroux dans le Doubs (25), pays de la saucisse de Morteau

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par BM66 le 17.02.13 20:56

peut-être que la panne est intermittente et qu'elle arrive toujours au mauvais moments!
Évidemment si non ça serait trop facile poto
Quand tu parles qu'elle est dans la norme, tu veux dire quoi???
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 53
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par la taupe le 17.02.13 21:05

si tu a une consommation de courant j'ai un truc vieux comme le monde pour le savoir. débranche la cosse négative de ta batterie et place une ampoule navette entre la cosse et la borne de la batterie precedament débranché. Plus tu aura de la consommation plus la lampe s'allumera. a se moment debranche les fusibles uns a uns pour la faire eteindre. tu trouvera ton consommateur a coup sur. c'est ch**nt c'est long mais sa marche. bon courage.

________Passion E34_________
avatar
la taupe
Modérateur/Mécanicien du forum
Modérateur/Mécanicien du forum

Messages : 802
Date d'inscription : 28/06/2012
Age : 31
Localisation : Baraqueville (dep 12) Aveyron

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par BM66 le 17.02.13 21:08

Encore plus simple Wink
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 53
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par lyllian le 18.02.13 9:45

commence en premier par débrancher ta batterie le soir ,quand tu ne te sers pas de ta voiture et regarde le lendemain si elle démarre ,car tu peut avoir une batterie qui ne tiens pas la charge tout simplement,autrement si la batterie est bonne le soir débranche l alternateur , car il peut être alimente avec le contact coupe si il est un peu fatigue( c est le régulateur interne de l alternateur qui est hs a ce moment la)et aussi débranche quand tu as fait ses 2 essais ton auto radio car il arrive que le branchement ne soit pas correct meme si le poste est éteint(fil de maintien en mémoire )et la batterie se vide aussi sinon je pense que tu a regarder l éclairage du coffre s il ne reste pas allume,sinon c est a taton qu l faut chercher et tout les soir enleve un fusible si un étincelle ce produit quand tu le débranche si tout est éteint meme le plafonnier tu sauras que c est la partie alimente par ce fusible qui est en cause

avatar
lyllian
Membre acharné e34
Membre acharné e34

Messages : 759
Date d'inscription : 29/12/2012
Age : 33
Localisation : merkwiller pechelbronn(bas rhin)

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par dimi M5 3.8 Nurburgring le 18.02.13 16:44

Merci les gens!
Je vais voir tout ça... Ce weekend!
Sinon par consommation dans la norme, je veux dire qu'elle tire à peine du jus...

Edit;
Après confirmation du mécano, elle ne consomme rien du tout à l'arrêt!!! affraid
0 ampère Twisted Evil et sa à été vérifié 3 fois Exclamation mais à chaque fois elle est OK Mad c'est donc une salo*erie de panne intermittente Shocked
scratch scratch scratch

par contre, quand je branche, ou débranche la batterie, il y a UN clic sous la banquette, dans la boîte à relais...
un relais s'enclenche quand je branche la batterie, et se déclenche seulement quand je la débranche silent mais j'ai pas encore chercher lequel c'était scratch

bizarre? Suspect
normal ou pas à votre avis Question


Dernière édition par dimi M5 3.8 Nurburgring le 20.02.13 19:11, édité 1 fois (Raison : des précisions supplémentaires)

________Passion E34_________
Dans la vie, pour quoi que ce soit, on a que les moyens que l'on veut bien se donner!
Lorsque l'on a compris ça, on réussi à avancer et à s'ouvrir de nouvelles perspectives...

A méditer...
avatar
dimi M5 3.8 Nurburgring
Modérateur
Modérateur

Messages : 5567
Date d'inscription : 18/02/2012
Age : 29
Localisation : Montécheroux dans le Doubs (25), pays de la saucisse de Morteau

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par dimi M5 3.8 Nurburgring le 21.02.13 17:46

Salut!
Petite correction, le dit relais s'enclenche et se déclenche aussi sec... Sa va tellement vite que on entend qu'un "clic" mais en fait il y en a deux!
Donc c'est normal...

Toujours pas d'idées?
Et la commande de lève vitre qui reste allumé avec le contact coupé c'est normal?!

________Passion E34_________
Dans la vie, pour quoi que ce soit, on a que les moyens que l'on veut bien se donner!
Lorsque l'on a compris ça, on réussi à avancer et à s'ouvrir de nouvelles perspectives...

A méditer...
avatar
dimi M5 3.8 Nurburgring
Modérateur
Modérateur

Messages : 5567
Date d'inscription : 18/02/2012
Age : 29
Localisation : Montécheroux dans le Doubs (25), pays de la saucisse de Morteau

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par dimi M5 3.8 Nurburgring le 22.02.13 19:37

je suis seul sur le fofo?
ouh, ouh??????
vous êtes où???

personne ne sais quoi me dire?

________Passion E34_________
Dans la vie, pour quoi que ce soit, on a que les moyens que l'on veut bien se donner!
Lorsque l'on a compris ça, on réussi à avancer et à s'ouvrir de nouvelles perspectives...

A méditer...
avatar
dimi M5 3.8 Nurburgring
Modérateur
Modérateur

Messages : 5567
Date d'inscription : 18/02/2012
Age : 29
Localisation : Montécheroux dans le Doubs (25), pays de la saucisse de Morteau

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par BM66 le 22.02.13 20:59

Désolé poto j'ai loupé ton post rendeer
A tu testé ta commande de lève vitre??? car je ne pense pas que ça sois normal
A tu fait les test que La Taupe t'avais suggéré??
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 53
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par la taupe le 23.02.13 5:53

la commande de vitre reste allumé après avoir coupé le contact c'est normal. il doivent s'eteintre quand tu ferme ton véhicule a clé. ensuite sa peux etre tout est n'importe quoi (moteur de monte glace en court circuit, demarreur ou alternateur defectueux, devivrage AR, ect.) seul les controles que je t'ai dit de faire pourront trouvé la panne a coup sur. en revanche 0 A c'est pas normal soit ton mecano a fait court soit sont multimetre n'est pas assez precis. il y a toujours une comsomation de courant. l'horloge par exemple, l'autoradio pour l'enregistrement des stations, ect. En revanche elle ne doit pas depassé 0.8A

De plus avec le froid une batterie perd de "l'energie". si ton vehicule dors dehors, allume les codes de 2 a 5 min. puis essaye de demarrer. si sa se trouve c'est que sa.

________Passion E34_________
avatar
la taupe
Modérateur/Mécanicien du forum
Modérateur/Mécanicien du forum

Messages : 802
Date d'inscription : 28/06/2012
Age : 31
Localisation : Baraqueville (dep 12) Aveyron

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par greg2410 le 23.02.13 9:47

oui la taupe +1...

Moi perso mon bloc de bouton de vitres elec restait allumé parce que ma batterie etait en train de mourir... bizarrement ...

Changement de batterie et plus de problème...

________Passion E34_________
un 6 en ligne.. sinon??? un V12 Jaguar loool!



mes précedentes autos: golf 2 GTI 16s edition one, ford mustang 1979, 324d , cli* sport ( une catastrophe ) bmw 316 e30 , citron BX GTI 1.9, golf 3 1L8, Golf 4 TDI 110 confort et ma 525i 24soupapes... en collection Jguar XJ12 daimler double six 5L3 v12. AUJOURD'HUI 535 i de 1989.
avatar
greg2410
Admin
Admin

Messages : 3762
Date d'inscription : 01/09/2011
Age : 38
Localisation : salon de provence

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par dimi M5 3.8 Nurburgring le 23.02.13 16:17

salut!
Arrow alors le bloc des vitres électriques s'éteint au bout d'un moment
Arrow et non elle ne dort JAMAIS dehors donc c'est pas sa...
Arrow et je trouve pas une salo*erie d'ampoule pour faire le test de la taupe, et je veux pas en enlever une de ma fiona Evil or Very Mad

et mon multimètre ne monte qu'a 10 ampères, donc je peux pas mesurer la conso sinon je vais le griller, non Question
parlez moi de c*l mais surtout pas d'électricité les gars...
chacun son domaine

sérieux il va griller ou pas? affraid

________Passion E34_________
Dans la vie, pour quoi que ce soit, on a que les moyens que l'on veut bien se donner!
Lorsque l'on a compris ça, on réussi à avancer et à s'ouvrir de nouvelles perspectives...

A méditer...
avatar
dimi M5 3.8 Nurburgring
Modérateur
Modérateur

Messages : 5567
Date d'inscription : 18/02/2012
Age : 29
Localisation : Montécheroux dans le Doubs (25), pays de la saucisse de Morteau

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par john-72 le 23.02.13 19:11

Salut,

Branches ton multimètre en série avec la batterie en mode ampèremètre.
Je l'ai fait pour recherche de fuite, ça plafonnait à 690mA, suffisant cela dit pour me tuer ma batterie en 24h... Mais pas suffisant pour flinguer un multimètre avec une tolérance de 10A.

Et méthode des fusibles, puis éventuellement relais à débrancher 1 par 1.

Le résultat pour moi se situait sous la banquette AR. Autoradio et ensemble de commande de VE, etc de l'habitacle.

Débranché avant recherche plus poussée.

Bonne recherche !

++
avatar
john-72
Membre expert
Membre expert

Messages : 2159
Date d'inscription : 24/05/2010
Age : 43
Localisation : Océan indien !

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par dimi M5 3.8 Nurburgring le 23.02.13 19:44

merci poto je regarde sa demain!

________Passion E34_________
Dans la vie, pour quoi que ce soit, on a que les moyens que l'on veut bien se donner!
Lorsque l'on a compris ça, on réussi à avancer et à s'ouvrir de nouvelles perspectives...

A méditer...
avatar
dimi M5 3.8 Nurburgring
Modérateur
Modérateur

Messages : 5567
Date d'inscription : 18/02/2012
Age : 29
Localisation : Montécheroux dans le Doubs (25), pays de la saucisse de Morteau

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par dimi M5 3.8 Nurburgring le 24.02.13 16:22

salut!
alors voilà mon multimètre (dont je n'ai plus le mode d'emploi)



je l'ai mis sur la position 200mA (même résultat avec position 20mA) et j'ai connecté la fiche banane noire sur la cosse rouge qui arrive de l'auto et la fiche banane rouge sur la borne + de ma batterie
et le tout avec ma batterie débranché à la borne positive, mais encore branchée à la borne négative!
je n'ai pas débranché le moindre relais ou fusible à aucun moment et le test à été fait contact coupé depuis environ 20 heures à une température de 4°c dans mon garage

et là, le multimètre m'affiche seulement "1" à gauche du cadran et c'est tout scratch
je n'y comprend rien, si quelqu'un pouvait m'expliquer sa serait cool study

par contre, j'ai 11,85 Volts batterie totalement débranchée, et 11,83 Volts quand elle est branchée, c'est normal cette baisse de voltage?

au secours!!! là je patoge geek


Dernière édition par dimi M5 3.8 Nurburgring le 24.02.13 16:28, édité 1 fois (Raison : j'ai oublié de mettre la foto!!!)

________Passion E34_________
Dans la vie, pour quoi que ce soit, on a que les moyens que l'on veut bien se donner!
Lorsque l'on a compris ça, on réussi à avancer et à s'ouvrir de nouvelles perspectives...

A méditer...
avatar
dimi M5 3.8 Nurburgring
Modérateur
Modérateur

Messages : 5567
Date d'inscription : 18/02/2012
Age : 29
Localisation : Montécheroux dans le Doubs (25), pays de la saucisse de Morteau

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par BM66 le 24.02.13 20:07

Bonsoir Dimi
Voila un lien que dans son ensemble peut bien t'aider, car moi je ne suis pas un pro en éléctricité, je ne voudrais pas t'induire en érreur Wink

http://www.darkgyver.fr/reparation-BMW-700-section-comment-ca-marche.html
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 53
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par john-72 le 25.02.13 1:37

Position 10A (1 clic de plus dans le sens horaire), et brancher ton fil noir (de l'appareil) sur la fiche correspondante (celle marquée 19A DC).
Le positif ne devrait pas changer.

Par 11,8V elle semble un peu faiblarde non ,

++

avatar
john-72
Membre expert
Membre expert

Messages : 2159
Date d'inscription : 24/05/2010
Age : 43
Localisation : Océan indien !

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par dimi M5 3.8 Nurburgring le 25.02.13 4:54

Sa marche, je fais sa ce soir...
Parce que là, je vais au boulot!

________Passion E34_________
Dans la vie, pour quoi que ce soit, on a que les moyens que l'on veut bien se donner!
Lorsque l'on a compris ça, on réussi à avancer et à s'ouvrir de nouvelles perspectives...

A méditer...
avatar
dimi M5 3.8 Nurburgring
Modérateur
Modérateur

Messages : 5567
Date d'inscription : 18/02/2012
Age : 29
Localisation : Montécheroux dans le Doubs (25), pays de la saucisse de Morteau

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par lyllian le 25.02.13 9:19

slt trés faible c'est clair je sort plus de 12v!!!
avatar
lyllian
Membre acharné e34
Membre acharné e34

Messages : 759
Date d'inscription : 29/12/2012
Age : 33
Localisation : merkwiller pechelbronn(bas rhin)

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par dimi M5 3.8 Nurburgring le 26.02.13 20:34

salut tout le monde!!!

alors voilà, j'ai cherché study et j'ai (peut-être) trouvé... Idea

j'ai enlevé mes fusibles un à un en mesurant l'ampérage de la batterie avec mon multimètre branché en série sur le câblage (sa m'a quand même pris presque 2 heures Twisted Evil ), j'ai fini par tous les enlever ensemble mais je n'ai touché aucun relais! ni le boîtier d'ABS et l'autre d'à côté (noir et de même forme que celui d'ABS, mais je sais pas ce que c'est) scratch

donc sous la banquette,
il y à le fusible de lèves vitres électriques/éclairage intérieur qui me tire du jus, soit 0,13A
puis le fusible d'alarme qui me tire 0,12A (et truc rigolo, l'alarme s'est lancée quand j'ai rebranché ma batterie alors que le fusible n'est plus là , et sa réveille croyez moi Sleep )

et sous le capot moteur, côté chauffeur,
j'ai le fusible n°20 (ventilation auxiliaire/check control/chauffage auxiliaire/ordinateur de bord/climatisation/régulateur de chauffage/horloge) qui me tire 0,01A
et le fusible n°22 (lave projecteur/réglage pression essuie glace/remorque) qui me tire 0,12A

je n'ai pas d'attelage donc le faisceau est encore au stade du précâblage, ou inexistant!

la batterie me sort maintenant 11,62V branchée à l'auto ou non... Shocked
par contre j'ai toujours quelque chose qui me tire 0,01A alors que TOUS les fusibles sous la banquette et sous le capot côté chauffeur sont enlevés pale

j'ai tout laissé comme sa (mais j'ai rebranché la batterie) et je verrais dans deux jours si il y a eu une rechute ou si sa reste à ce niveau de charge et de consommation Rolling Eyes

je précise qu'elle est dans mon garage et qu'il faisait 3°c et qu'elle est au repos total depuis 48 heures et elle n'est pas fermée à clé (trop peur de ne pas pouvoir la ré-ouvrir si il n'y a plus de jus) Crying or Very sad

Arrow des avis sur mes résultats Question
étoffez un peu les gens car j'ai un peu la tête dans le c*l le matin quand je lis mes messages avant le boulot Wink
et je percute pas tout de suite...

________Passion E34_________
Dans la vie, pour quoi que ce soit, on a que les moyens que l'on veut bien se donner!
Lorsque l'on a compris ça, on réussi à avancer et à s'ouvrir de nouvelles perspectives...

A méditer...
avatar
dimi M5 3.8 Nurburgring
Modérateur
Modérateur

Messages : 5567
Date d'inscription : 18/02/2012
Age : 29
Localisation : Montécheroux dans le Doubs (25), pays de la saucisse de Morteau

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par BM66 le 28.02.13 8:52

Bonjour Dimi
Es ce que tu as moyen de te dépanner avec une autre batterie en état??? car je crains que la tienne à une claque, car comme Lyllian te l'as dit 11.62 c'est trop faible, ça se trouve elle ne tiens plus la charge tout simplement
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 53
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par dimi M5 3.8 Nurburgring le 28.02.13 19:07

Salut BM66!
Alors voilà, j'ai repris mes mesures ce soir et rien n'a changé...
J'ai toujours 0.01A qui vont je ne sais où, mais le voltage n'a pas bougé! Elle me sort toujours 11.62 Volts!
Donc soit elle ne tient pas la charge, soit les 0,65A consommés à l'arrêt sont de trop pour elle...
Je vais la faire échanger car elle est toujours sous garantie, et je connais bien le garage d'où elle vient... Et on verra si sa règle mon soucis!


________Passion E34_________
Dans la vie, pour quoi que ce soit, on a que les moyens que l'on veut bien se donner!
Lorsque l'on a compris ça, on réussi à avancer et à s'ouvrir de nouvelles perspectives...

A méditer...
avatar
dimi M5 3.8 Nurburgring
Modérateur
Modérateur

Messages : 5567
Date d'inscription : 18/02/2012
Age : 29
Localisation : Montécheroux dans le Doubs (25), pays de la saucisse de Morteau

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par dimi M5 3.8 Nurburgring le 05.03.13 19:53

salut!

Arrow je rammène ma batterie au garage demain soir pour un échange avec une neuve... Rolling Eyes

par contre, j'ai tout rebranché sur l'auto et elle tire toujours 0,65A et elle perd 0,10 Volts toutes les 24 heures au repos! Suspect
bizarre???

je pense que ma batterie est tout simplement cuite (au bout de 4 rechargement, et elle n'a que 8 mois!!!) pourtant c'est une BANNER neuve pale , mais elle ne tient plus la charge...

on verra avec une autre ce qu'il se passera Twisted Evil

je vous redirai sa...

________Passion E34_________
Dans la vie, pour quoi que ce soit, on a que les moyens que l'on veut bien se donner!
Lorsque l'on a compris ça, on réussi à avancer et à s'ouvrir de nouvelles perspectives...

A méditer...
avatar
dimi M5 3.8 Nurburgring
Modérateur
Modérateur

Messages : 5567
Date d'inscription : 18/02/2012
Age : 29
Localisation : Montécheroux dans le Doubs (25), pays de la saucisse de Morteau

Revenir en haut Aller en bas

Re: Ma batterie se décharge toute seule...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 6 1, 2, 3, 4, 5, 6  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum